Before continuing please consider answering this questionaire

Usage

To run the example project, clone the repo, and open the Xcode project in the Example directory.

Requirements

The Sensorberg SDK requires iOS 7.0.

Installation

SensorbergSDK uses CocoaPods.

To install it, simply add the following line to your Podfile:

pod "SensorbergSDK", "~> 0.7.9"

Author

Max Horvath, max@sensorberg.com

Bugs

If you encounter any bugs. Please report them.